当前位置:首页 >  问答

选股公式大全

我来帮TA回答

求通达信指标公式大全

可以在下面的参考资料中找……

求写一个ENE选股公式

{参数(10,11,9)的ENE公式}
N:=10;M1:=11;M2:=9;
UPPER:(1+M1/100)*MA(CLOSE,N);
LOWER:(1-9/100)*MA(CLOSE,10);
ENE:(UPPER+LOWER)/2;
=========================
{选出ene下轨正1%到负0.8% }
LOWER:=(1-9/100)*MA(CLOSE,10);
XG:C>LOWER*0.992 AND C<LOWER*1.01;

东方财富选股公式怎么写?

可以直接把通达信的选股公式粘贴到东财里面,我就是这样用的,基本没有问题,函数基本一样。

东方财富选股公式

XG:C>MA(C,250) AND C<MA(C,250)*1.3 AND CROSS(C,MA(C,5)) AND AMOUNT>50000000;
XG0:C<MA(C,250) AND C>MA(C,250)*0.7 AND CROSS(C,MA(C,5)) AND AMOUNT>50000000;

有没有成功率很高的技术指标?

有、相对强弱指标、rsi

如何测试通达信交易系统中的技术指标成功率

功能-专家系统-条件选股测试或交易系统测试
其他菜单上都有选项.
测试都是使用系统交易方式的,如KDJ金叉买入,则死叉为卖出.
你可以寻找一个时间段,然后进入测试系统观察是否符合,确认下测试系统的使用.详细的菜单使用建议你查下使用说明。在帮助里有,非常详细