当前位置:首页 >  问答

山东海化王赟

我来帮TA回答

求通达信无未来指标公式(要极品哦)

VA1:=1;
VA2:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100*VA1;
空:=SMA(VA2,3,1)*VA1,COLORBLUE;
VA3:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100*VA1;
短:= SMA(SMA(VA3,2,1)+3*VA1,2,1);
WINNER(MA(CLOSE,5))*100,COLORSTICK;
庄家:=WINNER(MA(CLOSE,5))*100,;
VAR1:=(HHV(HIGH,9)-LLV(LOW,9));
VAR2:=(HHV(HIGH,9)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,9));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,26);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,34);
B:=EMA((VAR6-VAR8)/(VARA-VAR8)*100,16),COLORCYAN;
浮:=EMA(B,4),COLORGREEN,LINETHICK2;
D:=LLVBARS(MA(C,5),30);
压力线:IF(35+EMA(浮,80)<100,35+EMA(浮,80),100),COLORRED,CIRCLEDOT LINETHICK1;
庄家生命:WINNER(MA(CLOSE,5))*100,COLORCC33CC;
短线:SMA(SMA(VA3,2,1)+3*VA1,2,1),COLORYELLOW;
浮筹:EMA(B,4),COLORGREEN,LINETHICK2;
空方:SMA(VA2,3,1)*VA1,COLORBLUE;
个人觉得是个好指标,看你会不会用了~~~~~~~~

享通光电股吧

亨通光电是全球信息与能源网络服务商,专注于光纤通信和电力传输,构筑形成光纤通信和量子通信全产业链及自主核心技术,进军海洋工程、量子保密通信、大数据新领域,致力于打造全价值链综合服务商。亨通光电是中国线缆领军企业,中国500强企业,国家级高新技术企业。2003年8月在上海证券交易所挂牌交易,现有四家控股子公司。分别为上海亨通光电科技有限公司,沈阳亨通光通信有限公司,成都光通信有限公司,控股比例分别为52%,75%,61.42667%和100%。

股东质押股票是利好还是利空

你好,上市公司股东尤其是大股东质押股票,一般被视作利空,一方面质押股票未来有被平仓冲击股价的风险,另一方面说明大股东现金流短缺。

看股票分时图时鼠标移动会自动跳到下一个股票怎么办

看分时图不需要滚动鼠标,左右上下移动鼠标就可以了

如何查看同花顺逐笔成交明细的历史数据?

逐笔成交明细需要购买level2才能查看
如果您已经购买,可在分时图上按F1,进入逐笔成交页面,再点击顶部菜单栏分析—历史回忆,选择日期查看

如何能把通达信分时主图高低点画线公式装上去,重谢

首先你有要有公式,如果有公式那就可以调出来。
如果没有的话,那还需要再帮你去查找,网上有不少,不知道你说的是哪种?
编写公式,修改公式。
盘中预警,条件选股。
公式解密,去除时间限制。
需要私信我吧