当前位置:首页 > 问答

通达信俊俊斗牛副图公式

我来帮TA回答

求大神帮忙修改,通达信 副图公式

均价:=SUM(V*C,0)/SUM(V,0);
IF(C/均价>=1.01 AND C/均价<=1.05,均价,DRAWNULL),CIRCLEDOT,COLORRED;
IF(0.985<C/均价<0.99,均价, DRAWNULL),CIRCLEDOT,COLORGREEN;
停损点转向指标的变例

这个通达信副图公式如何编写呢?是副图指标

DRAWTEXT(c=o,LOW,'等于');

通达信主图指标公式在副图显示

进入公式管理器
在右上角点击主图叠加改为副图叠加就可以了
或者直接点主图
进入修改指标模式
变更主图叠加为副图叠加就是了

请教大神,怎样把通达信每天的每笔均量做成副图指标?求公式,急啊!!!

A1:=DYNAINFO(50);
A2:=V*100;
JL:A2/A1;
JL5:MA(JL,5);

求通达信软件62天内出现2个或以上涨停板的选股公式

可以编写62天内有两个以上涨停板并且有重叠最低的涨停吧收盘价大于收盘价高涨停板得最低价,你所说的涨停板是需要连续呢还是不需要连续呢。

通达信缩量涨停选股公式

这个想法不错,公式如下:
ZHT:=(C-REF(C,1))*100/REF(C,1)>9;
SOLD:=VOL<REF(VOL,1);
JULI:=L<=REF(C,1);
XG:ZHT AND SOLD AND JULI;